Converting Issue to Sub-Task Failed Because of Blocking Browser Extension
プラットフォームについて: Data Center のみ。 - This article only applies to Atlassian apps on the Data Center プラットフォーム。
この KB は Data Center バージョンの製品用に作成されています。Data Center 固有ではない機能の Data Center KB は、製品のサーバー バージョンでも動作する可能性はありますが、テストは行われていません。 Server* 製品のサポートは 2024 年 2 月 15 日に終了しました。Server 製品を実行している場合は、 アトラシアン Server サポート終了 のお知らせにアクセスして、移行オプションを確認してください。
*Fisheye および Crucible は除く
要約
症状
In some cases, you may come across an issue when you are converting an issue to a sub-task. One of the possible messages you may encounter is the following:
It seems that you may be trying to convert the same issue XXX-YYYY in two or more tabs. Please try again from the beginning.
診断
When testing the same occurrence on a clean browser (disable all browser extensions) window, the issue is not reproducible.
原因
They could be a browser extension(s) that is blocking HTTP header transfer or Javascript from loading. One possible extension is the Exceda Akamai Headers.
ソリューション
ソリューション
Disable the browser extension, or find an alternative extension.
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